Desenvolvido e mantido por Logicomp Co.
yii\base\ErrorException
Copied! Copy Stacktrace Search Stackoverflow Search Google Error

PHP Core Warningyii\base\ErrorException

PHP Startup: oci8: Unable to initialize module
Module compiled with module API=20160303
PHP compiled with module API=20151012
These options need to match